【Mac各機種への対応状況について】
現在、Cubism EditorはApple M1チップ搭載機種には対応しておりません。
詳細は 動作環境 をご参照ください。
関連するお問い合わせへの対応はこの文章をもって代えさせていただきます。
また、Cubism SDKは現在公開中の製品全てにおいてApple M1チップ搭載機種及びmacOS 11.0 Big Surには対応しておりません。
Cubism 製品のマニュアル・チュートリアルはこちら
 
Cubism Editorマニュアル    Cubism Editorチュートリアル    Cubism SDKマニュアル    Cubism SDKチュートリアル

Cubism3 SDK with cocos2d-x 3.0, something wrong display with model

I used cocos2d-x 3.0 to access the Cubisim3 SDK. After solving some compatibility problems, I successfully ran it, but the model showed a problem. What should I do?



タグ付けされた:

コメント

コメントするにはサインインまたは登録して下さい。